Вход
Быстрая регистрация
Если вы у нас впервые: О проекте FAQ
1

Что за функция "суммесли" excel?

вопрос закрыт
babay [14.9K] 4 года назад

Для чего эта функция используется

0

НА вскидку вспомню что это может быть суммирование при определенных условиях в нужных вам ячейках.

**Описание

Функция СУММЕСЛИ используется, если необходимо просуммировать значения диапазона (Диапазон. Две или более ячеек листа. Ячейки диапазона могут быть как смежными, так и несмежными.), соответствующие указанным условиям. Предположим, например, что в столбце с числами необходимо просуммировать только значения, большие 5. Для этого можно использовать указанную ниже формулу.

=СУММЕСЛИ(B2:B25;">5")**

автор вопроса выбрал этот ответ лучшим
Ultramarin­e [8.5K]
Как я понимаю, это функция выборочного суммирования указанного вами диапазона ячеек.  4 года назад
комментировать
Вопрос закрыт, так как является дубликатом вопроса "Что такое функция СУММЕСЛИ в Excel? Что с ее помощью делают?"
Есть интересный вопрос? Задайте его нашему сообществу, у нас наверняка найдется ответ!
Делитесь опытом и знаниями, зарабатывайте награды и репутацию, заводите новых интересных друзей!
Задавайте интересные вопросы, давайте качественные ответы и зарабатывайте деньги. Подробнее..
регистрация
OpenID